Posting in the Magento forums has been disabled pending the implementation of a new and improved forum solution which should better serve the community.

For new questions please post at magento.stackexchange.com, the community-run support site for the Magento community. We will be providing updates on the new forum solution soon. For questions or concerns please email community@magento.com.

Magento Forum

few problems
 
seboldsg
Jr. Member
 
Total Posts:  2
Joined:  2013-11-05
 

Hi!

I’m pretty new to magento and I got few isues I need to go thru.. :( Hope to find help here.

1) for fewdays allready I have problem because in “index management” I cannot reindex catalog URL’s and catalog search because its saying its in process all the time.. how can I fix it ? - screenshoot attached

2) I wanted to export my products catalog and while playing with profiles.. I deleted the basic one which is exporting products.. tryed to make new export profile but failed.. what is wrong ? - screenshoot attached

3)While tryed to export products 1st time I had an error saying something about 30seconds.. cannot say exacly more because I deleted that export profile.. - how can I change the export time limit?

Hope to hear from You soon !
Thank You !

Image Attachments
1.jpg2.jpg
 
Magento Community Magento Community
Magento Community
Magento Community
 
seboldsg
Jr. Member
 
Total Posts:  2
Joined:  2013-11-05
 

bump

-bumping up because there is spamming guy.

 
Magento Community Magento Community
Magento Community
Magento Community
Magento Community
Magento Community
Back to top