Magento Forum

   
<Magento 1.4 rc1> Magento connectmanager probleem
 
mrsat
Jr. Member
 
Total Posts:  6
Joined:  2010-02-19
 

Zojuist voor het eerst een magento shop geinstalleerd en met de sample producten gevuld.  Op zich gaat dat prima en de site draait ook. Echter als ik het ADMIN -panel naar (Systeem-Magentoconnect- ) “Magentoconnectmanager” of “Pakket extensies” ga kom ik uit op een niet bestaande pagina en krijg je een HTTP 500 error.

--------------------
Kan de pagina niet weergeven - HTTP 500
Meest waarschijnlijke oorzaken:

•Aan deze website wordt gewerkt.
•De website bevat een programmeerfout.

Mogelijke acties:
De pagina vernieuwen
Ga terug naar de vorige pagina
Meer informatie
-------------------

Mijn vraag dan ook is of hier iemand op dit forum die ook deze 1.4 versie heeft geïnstallalleerd mij kan vertellen of hij/zij ook dit probleem constateren of zou er een foutje zijn geslopen tijdens het uploaden van de data??

 
Magento Community Magento Community
Magento Community
Magento Community
 
mrsat
Jr. Member
 
Total Posts:  6
Joined:  2010-02-19
 

Ik las op het engels forum dat dit een BUG is......  Tja ik zie dat er nu weer versie 1.4.0.1 beschikbaar is. Gaan we die maar eens proberen.

 
Magento Community Magento Community
Magento Community
Magento Community
 
Ed83
Jr. Member
 
Total Posts:  11
Joined:  2009-04-21
Vlissingen, NL
 

Staat toevallig de Magento Compiler aan?
Die even uitschakelen voordat je naar de connectmanager gaat.

 
Magento Community Magento Community
Magento Community
Magento Community
 
banker
Jr. Member
 
Total Posts:  1
Joined:  2010-05-03
 

Toevallig lees ik mee,

ik heb het zelfde probleem… Hoe kan de compiler uitgeschakeld worden?

 
Magento Community Magento Community
Magento Community
Magento Community
 
Ed83
Jr. Member
 
Total Posts:  11
Joined:  2009-04-21
Vlissingen, NL
 

Dat gaat via “Systeem” >> “Hulpmiddelen” >> “Compilation”

 
Magento Community Magento Community
Magento Community
Magento Community
Magento Community
Magento Community
    Back to top