Posting in the Magento forums has been disabled pending the implementation of a new and improved forum solution which should better serve the community.

For new questions please post at magento.stackexchange.com, the community-run support site for the Magento community. We will be providing updates on the new forum solution soon. For questions or concerns please email community@magento.com.

Magento Forum

Não está aparecendo a opção HOME no CMS
 
igorcomercial@hotmail.com
Jr. Member
 
Avatar
Total Posts:  4
Joined:  2009-11-05
 

Olá.. Estou com um problema que não sei o que eu fiz de errado, pois eu já tinha feito isso, mas deletei para teste e quando instalei de volta não apareceu mais nada, olha esse link antes de eu explicar http://img42.imageshack.us/img42/6094/imagezq.jpg quando eu coloco um código para que apareça na HOME, não tem mais a opção de aparecer na Home… Alguém sabe o que tenho que fazer e onde eu errei? se possivel podem me adicionar no msn para assim ter mais contatos do ramo magento… (igor.apa@hotmail.com)

Estou aguardando… Obrigado!

 
Magento Community Magento Community
Magento Community
Magento Community
 
Eric Cavalcanti
Guru
 
Avatar
Total Posts:  710
Joined:  2008-09-28
San Antonio
 

Man, nao entendi direito sua dúvida.
O seu está igual ao meu aqui, ta normal.

 
Magento Community Magento Community
Magento Community
Magento Community
 
igorcomercial@hotmail.com
Jr. Member
 
Avatar
Total Posts:  4
Joined:  2009-11-05
 
CajuCLC - 23 November 2009 03:53 PM

Man, nao entendi direito sua dúvida.
O seu está igual ao meu aqui, ta normal.

Opa… É que quando eu coloco no localhost aparece a opção de colocar aqueles slide na home… mas no site normal, não aparece!

 
Magento Community Magento Community
Magento Community
Magento Community
Magento Community
Magento Community
Back to top