Posting in the Magento forums has been disabled pending the implementation of a new and improved forum solution which should better serve the community.

For new questions please post at magento.stackexchange.com, the community-run support site for the Magento community. We will be providing updates on the new forum solution soon. For questions or concerns please email community@magento.com.

Magento Forum

Problem med upload af billeder (Løst)
 
Torben
Sr. Member
 
Avatar
Total Posts:  149
Joined:  2008-01-22
 

Jeg har et underligt problem med upload af billeder.

Shoppen har kørt siden sommer uden problemer og nu skal der sÃ¥ lægges nye billeder ind. NÃ¥r man vælger ‘Browse files’, vælger filen og klikker ‘open’ sker der absolut intet.

Problemet forekommer i IE7, IE8 og FF3.5, så det er ikke browserrelateret, og jeg har testet på flere forskellige maskiner

 
Magento Community Magento Community
Magento Community
Magento Community
 
powerhosting.dk
Guru
 
Avatar
Total Posts:  549
Joined:  2008-10-20
 
Torben - 04 November 2009 03:59 AM

Jeg har et underligt problem med upload af billeder.

Shoppen har kørt siden sommer uden problemer og nu skal der sÃ¥ lægges nye billeder ind. NÃ¥r man vælger ‘Browse files’, vælger filen og klikker ‘open’ sker der absolut intet.

Problemet forekommer i IE7, IE8 og FF3.5, så det er ikke browserrelateret, og jeg har testet på flere forskellige maskiner

Hmm. Er der noget at gå efter i logfilerne ?

 
Magento Community Magento Community
Magento Community
Magento Community
 
Torben
Sr. Member
 
Avatar
Total Posts:  149
Joined:  2008-01-22
 

Der er intet at gå efter i logfilerne

 
Magento Community Magento Community
Magento Community
Magento Community
 
Kammalou
Sr. Member
 
Avatar
Total Posts:  285
Joined:  2009-01-20
Denmark
 
Torben - 04 November 2009 04:26 AM

Der er intet at gå efter i logfilerne

Har du enabled .htpasswd Basic Authentication i .htaccess ?

 
Magento Community Magento Community
Magento Community
Magento Community
 
Torben
Sr. Member
 
Avatar
Total Posts:  149
Joined:  2008-01-22
 
Euklid - 04 November 2009 05:29 AM

Torben - 04 November 2009 04:26 AM
Der er intet at gå efter i logfilerne

Har du enabled .htpasswd Basic Authentication i .htaccess ?

Nej

 
Magento Community Magento Community
Magento Community
Magento Community
Magento Community
Magento Community
Back to top