Magento Forum

   
Probleme mit PHP 5.4 (FastCGI)
 
nico1
Jr. Member
 
Total Posts:  1
Joined:  2009-10-17
 

Hallo.

Wir haben die PHP Configuration von PHP 5.3 auf PHP 5.4 (FastCGI) geändert.

Nach der Ànderung konnten wir keine Bestellungen mehr ausdrucken.

Gibt es es eine Lösung für dieses Problem? Magento Community Edition 1.7.02

 
Magento Community Magento Community
Magento Community
Magento Community
Magento Community
Magento Community
    Back to top