Posting in the Magento forums has been disabled pending the implementation of a new and improved forum solution which should better serve the community.

For new questions please post at magento.stackexchange.com, the community-run support site for the Magento community. We will be providing updates on the new forum solution soon. For questions or concerns please email community@magento.com.

Magento Forum

Admin Passwort geht nicht
 
JohnGGTacka
Jr. Member
 
Total Posts:  2
Joined:  2009-07-27
 

Ich hab mich heute echt drauf gefreut, zum Ersten Mal Magento zu testen. Nach XT und Virtuemart das Dritte System. Ich sitz jetzt seit Stunden und hab einen Fehler nach dem anderen.

Der, an dem ich jetzt endgültig gescheiter bin ist der: Ich installiere komplett alles auf meinem Localhost.

Eingabe nach Installation fürs Backend: Admin Benutzer, Admin Passwort - Enter.
Login wird neu geladen.

Wenn ich ein falsches Passwort eingebe, passiert das auch abermit dem Hinweis auf falsches Passwort. Aber so, einfach nur das Login Fenster. Ich komm net rein in den Adminbereich - und verzweifel grade!

 
Magento Community Magento Community
Magento Community
Magento Community
 
robin2160
Mentor
 
Avatar
Total Posts:  1046
Joined:  2009-02-15
Berlin / Germany
 

Hier die Lösung deines Problems
http://www.magentocommerce.com/boards/viewthread/42823/

Sollte aber auch über die Suchfunktion hier im Forum zu finden sein wink

 
Magento Community Magento Community
Magento Community
Magento Community
 
JohnGGTacka
Jr. Member
 
Total Posts:  2
Joined:  2009-07-27
 

Danke, ich hatte es aber gesucht… habs aber echt net gefunden. Gut, wie dem auch sei… danke.

 
Magento Community Magento Community
Magento Community
Magento Community
Magento Community
Magento Community
Back to top