Posting in the Magento forums has been disabled pending the implementation of a new and improved forum solution which should better serve the community.

For new questions please post at magento.stackexchange.com, the community-run support site for the Magento community. We will be providing updates on the new forum solution soon. For questions or concerns please email community@magento.com.

Magento Forum

Images upload problem
 
iDave
Member
 
Total Posts:  33
Joined:  2008-03-10
 

I find i very frustrated that this issue isn’t solved a week before final launch..
I’ve given my login information, willing to give root acces to the server and so on but none of that got any response from the dev team.
if you look at this forum there are at least 20 topics concerning image problems so i think this is worth some effort.

Can someone at least state that this is under investigation or allready solved for the final version..

I am aware of the fact that current release could contain bugs, don’t get me wrong.
But this problems excist for the last 2 releases now..

Thanks in advance.

 
Magento Community Magento Community
Magento Community
Magento Community
 
srinigenie
Guru
 
Avatar
Total Posts:  539
Joined:  2008-02-04
 

logged bug
http://www.magentocommerce.com/bug-tracking/issue?issue=1509

Please update bug with anything I may have missed.

 
Magento Community Magento Community
Magento Community
Magento Community
 
Michael_1
Enthusiast
 
Total Posts:  826
Joined:  2007-08-31
 

Please try the solution in this thread and let me know the results.

Thank you,
Michael.

 
Magento Community Magento Community
Magento Community
Magento Community
Magento Community
Magento Community
Back to top