Posting in the Magento forums has been disabled pending the implementation of a new and improved forum solution which should better serve the community.

For new questions please post at magento.stackexchange.com, the community-run support site for the Magento community. We will be providing updates on the new forum solution soon. For questions or concerns please email community@magento.com.

Magento Forum

Bilderupload die 1000te
 
Piranha
Jr. Member
 
Total Posts:  16
Joined:  2008-11-11
 

Hab nun alles probiert, PC mit Vista, PC mit XP, Firefox, IE, Opera, Flash Player 10, Flash Player 9.

Keiner von allen Versuchen war erfolgreich. Ich kann keine Produktbilder uploaden. Bekomme immer nur einen blauen Balken auf der rechten Seite.

Hat noch jemand eine Idee für mich bevor ich Magento in die Tonne verbanne?

Image Attachments
Bug.jpg
 
Magento Community Magento Community
Magento Community
Magento Community
 
timste
Guru
 
Total Posts:  645
Joined:  2007-12-26
Leipzig
 

falsche servereinstellungen denke ich mal

gruss

 
Magento Community Magento Community
Magento Community
Magento Community
 
Piranha
Jr. Member
 
Total Posts:  16
Joined:  2008-11-11
 

Kann ich mir nicht vorstellen, das es mit der 1.1.7 und der 1.1.8 funktioniert hat.

 
Magento Community Magento Community
Magento Community
Magento Community
 
timste
Guru
 
Total Posts:  645
Joined:  2007-12-26
Leipzig
 

lange ist es her wink

was hast du denn geändert ??

ist es ein live oder ein testsystem?

gruss

 
Magento Community Magento Community
Magento Community
Magento Community
 
Piranha
Jr. Member
 
Total Posts:  16
Joined:  2008-11-11
 

Livesystem

Habe Magento nun mal neu installiert und siehe da die Buttons sind da. Nur sobald man die Sampleartikel und kategorien löscht, sowie eigene anlegt sind sie wieder weg.

Irgendwie scheint mir Magento noch lange nicht ausgereift zu sein.

 
Magento Community Magento Community
Magento Community
Magento Community
 
timste
Guru
 
Total Posts:  645
Joined:  2007-12-26
Leipzig
 

ich bin auch so vorgegangen und bei mir geht es?!?

gruss

 
Magento Community Magento Community
Magento Community
Magento Community
Magento Community
Magento Community
Back to top