Posting in the Magento forums has been disabled pending the implementation of a new and improved forum solution which should better serve the community.

For new questions please post at magento.stackexchange.com, the community-run support site for the Magento community. We will be providing updates on the new forum solution soon. For questions or concerns please email community@magento.com.

Magento Forum

Alle fotos verdwenen
 
generalbongo
Member
 
Total Posts:  75
Joined:  2009-01-25
 

Waarschijnlijk is dit een veelgestelde vraag maar ik zie op het forum even het bos door de bomen niet meer.

Ik heb mijn site gemigreerd van mijn Xampp omgeving naar een ‘live-server’ en alles schijnt te werken. Tis te zeggen, alle produkten enz. staan er mooi maar de fotos zijn allemaal verdwenen! Dit gaat van fotos bij produkten tot fotos bij de categorieen.

Als je in de back end gaat kijken geeft hij aan dat er al een image geupload is maar ook daar zie je ze niet.

Iemand een idee hoe dit gemakkelijk opgelost kan worden?

Alvast bedankt!

 
Magento Community Magento Community
Magento Community
Magento Community
 
Vossie75
Sr. Member
 
Total Posts:  133
Joined:  2008-12-19
 

heb je al gecontroleerd of de foto’s wel in de image map staan?

 
Magento Community Magento Community
Magento Community
Magento Community
 
generalbongo
Member
 
Total Posts:  75
Joined:  2009-01-25
 

Dat heb ik net gedaan en met een lege media folder gaan er niet veel fotos tevoorschijn komen grin

Soms is de oplossing makkelijker dan men denkt!

 
Magento Community Magento Community
Magento Community
Magento Community
Magento Community
Magento Community
Back to top