Magento Forum

   
[Moved] Blue gap appears over buttom portion of header in IE
 
florischu
Jr. Member
 
Total Posts:  12
Joined:  2009-02-03
 

Hi,

I am working on my design based on the blue default template.  I changed the main banner and it works perfectly when viewing it using Opera browser, but when I load the page using MS Internet Explorer, a blue gap appears on the buttom of the banner - covering the buttom portion of the actual banner.

Any ideas where the problem comes from and how to fix it?

Many thanks.

Florian

Image Attachments
problem1.jpg
 
Magento Community Magento Community
Magento Community
Magento Community
 
florischu
Jr. Member
 
Total Posts:  12
Joined:  2009-02-03
 

Please… any ideas at all.... suggestions?

 
Magento Community Magento Community
Magento Community
Magento Community
 
mzentrale1
Guru
 
Total Posts:  731
Joined:  2007-12-06
Stuttgart, Germany
 

Hi,

think this is a css issue..., check the css files

Cheers

 
Magento Community Magento Community
Magento Community
Magento Community
 
florischu
Jr. Member
 
Total Posts:  12
Joined:  2009-02-03
 

Danke Zentrale,

I can’t seem to find anything with the CSS files that fixes this.

Any one with any ideas of what might be worth changing?

Thanks.

 
Magento Community Magento Community
Magento Community
Magento Community
 
florischu
Jr. Member
 
Total Posts:  12
Joined:  2009-02-03
 

Believing that I have posted this in the wrong forum, I have reposted it in “HTML, XHTML, CSS, Design Questions”:

http://www.magentocommerce.com/boards/viewthread/31390/

 
Magento Community Magento Community
Magento Community
Magento Community
Magento Community
Magento Community
    Back to top