Magento Forum

   
There has been an error processing your request …
 
District
Jr. Member
 
Total Posts:  16
Joined:  2012-04-24
 

Hallo,

leider kann ich weder im Frontend unsere Seite ordnungsgemäß sehen noch
komme ich im Backenend rein!

Vor 2 Tagen hatte ich das Problem schon im Frontend, da konnte ich aber
in den Backend-Bereich und habe dort den Cache gelöscht und dann funktionierte
alles.

Die Fehlermeldung:

#0 /var/www/XXXX/shop3/website/magento/lib/Zend/Db/Statement.php(300): Zend_Db_Statement_Pdo->_execute(Array)
#1 /var/www/XXXX/shop3/website/magento/lib/Zend/Db/Adapter/Abstract.php(468): Zend_Db_Statement->execute(Array)

und soweiter ....

Dann habe ich diesen Lösungvorschlag versucht aber ick kam nicht weiter damit.

http://www.unsere-agentur.de/magento-there-has-been-an-error-processing-your-request/

Kann mir jemand helfen?

 
Magento Community Magento Community
Magento Community
Magento Community
 
Siggi_Schmitz
Enthusiast
 
Avatar
Total Posts:  811
Joined:  2011-07-03
 

Kannst du mal die komplette Fehlermeldung posten? Ist bei aktiviertem logging irgendwas in var/log/system.log oder var/log/exception.log zu finden? Lösch mal alles in var/cache/ und var/session/

 
Magento Community Magento Community
Magento Community
Magento Community
 
District
Jr. Member
 
Total Posts:  16
Joined:  2012-04-24
 

Hi,

hat sich alles erledigt, es war ein Provider-Fehler,
glück gehabt grin

 
Magento Community Magento Community
Magento Community
Magento Community
Magento Community
Magento Community
    Back to top