Magento Forum

   
There has been an error processing your request
 
poldie
Jr. Member
 
Total Posts:  5
Joined:  2011-04-22
 

Hallo Forum,

nach anlegen eines neuen Stores ist kein Store bzw. auch der admin-Bereich nicht mehr erreichbar.
Ich habe bereits den letzten angelegten Store per mysql gelöscht aber leider keinen Erfolg gehabt.

Das ist der errorlog beim aufruf des Shops:

a:5:{i:0;s:102:"Cannot send headers; headers already sent in /homepages/18/d402010288/htdocs/magento/index.php, line 1";i:1;s:1058:"#0 /homepages/18/d402010288/htdocs/magento/lib/Zend/Controller/Response/Abstract.php(115): Zend_Controller_Response_Abstract->canSendHeaders(true)
#1 /homepages/18/d402010288/htdocs/magento/app/code/core/Mage/Core/Model/App.php(1246): Zend_Controller_Response_Abstract->setHeader(’Content-Type’, ‘text/html; char...’)
#2 /homepages/18/d402010288/htdocs/magento/app/code/core/Mage/Core/Controller/Varien/Front.php(80): Mage_Core_Model_App->getResponse()
#3 /homepages/18/d402010288/htdocs/magento/app/code/core/Mage/Core/Model/Url/Rewrite.php(204): Mage_Core_Controller_Varien_Front->getResponse()
#4 /homepages/18/d402010288/htdocs/magento/app/code/core/Mage/Core/Controller/Varien/Front.php(166): Mage_Core_Model_Url_Rewrite->rewrite()
#5 /homepages/18/d402010288/htdocs/magento/app/code/core/Mage/Core/Model/App.php(354): Mage_Core_Controller_Varien_Front->dispatch()
#6 /homepages/18/d402010288/htdocs/magento/app/Mage.php(683): Mage_Core_Model_App->run(Array)
#7 /homepages/18/d402010288/htdocs/magento/index.php(59): Mage::run(’a3’, ‘website’)
#8 {main}”;s:3:"url”;s:16:"/admin/index.php”;s:11:"script_name”;s:10:"/index.php”;s:4:"skin”;s:2:"a3";}

Shopversion 1.7

Ich hoffe Ihr könnt helfen!

 
Magento Community Magento Community
Magento Community
Magento Community
Magento Community
Magento Community
    Back to top