Posting in the Magento forums has been disabled pending the implementation of a new and improved forum solution which should better serve the community.

For new questions please post at magento.stackexchange.com, the community-run support site for the Magento community. We will be providing updates on the new forum solution soon. For questions or concerns please email community@magento.com.

Magento Forum

After installing magento 1.7.0.2 on Unix Server, only header is being displayed. 
 
DevAngelo
Jr. Member
 
Avatar
Total Posts:  27
Joined:  2012-11-15
 

Hi,

I copied my magento folder from my local pc to hosted online unix server. I changed the {{base_urls}} from the phpmyadmin database and deleted the cache folders. Now, only header is shown on the front-end. Even I am unable to access the admin panel, after logged in to Admin Panel, It shows this->
-------------------------------------------
OK

The server encountered an internal error or misconfiguration and was unable to complete your request.

Please contact the server administrator, [no address given] and inform them of the time the error occurred, and anything you might have done that may have caused the error.

More information about this error may be available in the server error log.

HTTP/1.1 302 Moved Temporarily Date: Sat, 26 Jan 2013 08:34:12 GMT Server: Apache/2.2.22 (Unix) FrontPage/5.0.2.2635 X-Powered-By: PHP/5.3.8 Expires: Thu, 19 Nov 1981 08:52:00 GMT Cache-Control: no-store, no-cache, must-revalidate, post-check=0, pre-check=0 Pragma: no-cache Set-Cookie: adminhtml=139d61eeba0e819f693e7bcba84cbce6; expires=Sat, 26-Jan-2013 09:34:12 GMT; path=/; domain=www.locville.com; httponly Location: http://www.locville.com/index.php/admin/dashboard/index/key/9d56a3c524684c3f3d3af8eb9c047c0a/ Content-Length: 0 Keep-Alive: timeout=5, max=399 Connection: Keep-Alive Content-Type: text/html; charset=UTF-8

---------------------------------------
I even changed the memory limit to 512M in php.ini.sample and .htaccess file.
Here is the url:
http://www.locville.com

Please help me on this issue.....!

Thanks.

 
Magento Community Magento Community
Magento Community
Magento Community
Magento Community
Magento Community
Back to top