Posting in the Magento forums has been disabled pending the implementation of a new and improved forum solution which should better serve the community.

For new questions please post at magento.stackexchange.com, the community-run support site for the Magento community. We will be providing updates on the new forum solution soon. For questions or concerns please email community@magento.com.

Magento Forum

productfoto niet zichtbaar in front en back end
 
bizarbar
Jr. Member
 
Total Posts:  2
Joined:  2012-12-28
 

Beste Mensen,

Ik ben redelijk nieuw met magento. Ik heb magento geinstalleerd en ben de site aan het vullen/testen.
Als ik bij mijn enige product die ik heb een foto wil toevoegen/uploaden verschijnt deze wel eventjes daar waar ik hem geupload heb(de box niet de complete foto).
Als ik mijn muis erover haal verdwijnt dit. In de front end is geen foto te zien. Hier blijft loading staan.
Ik heb met google en op dit forum naar meerdere oplossingen gezocht maar helaas niets kunnen vinden.
De rechten op media map staan op 777.

Ik hoop dat iemand mij kan vertellen of en wat ik fout gedaan heb grin

Alvast bedankt.

Image Attachments
Schermafbeelding 2013-01-04 om 10.26.35 AM.pngSchermafbeelding 2013-01-04 om 10.30.58 AM.png
 
Magento Community Magento Community
Magento Community
Magento Community
 
bizarbar
Jr. Member
 
Total Posts:  2
Joined:  2012-12-28
 

Opgelost!

Via een site las ik dat je in de mediamap .htacces moest hernoemen naar htacces.old
Hierna werden alle images zichtbaar

 
Magento Community Magento Community
Magento Community
Magento Community
Magento Community
Magento Community
Back to top