Magento Forum

   
php 5.3.18 - ok? 
 
robroy83
Jr. Member
 
Total Posts:  2
Joined:  2011-12-16
 

Cześć.

W wymaganiach http://www.magentocommerce.com/system-requirements rekomendowana wersja php to 5.2.13 - 5.3.15, czy macie doswiadczenia z 5.3.18? Czy można ją stosować?

Pozdrawiam,
Rafał.

 
Magento Community Magento Community
Magento Community
Magento Community
 
MagenX
Enthusiast
 
Total Posts:  791
Joined:  2008-05-26
Dublin
 

magento works ok with php 5.4.8
so 5.3.x brach the same.

cheers

 
Magento Community Magento Community
Magento Community
Magento Community
Magento Community
Magento Community
    Back to top