Posting in the Magento forums has been disabled pending the implementation of a new and improved forum solution which should better serve the community.

For new questions please post at magento.stackexchange.com, the community-run support site for the Magento community. We will be providing updates on the new forum solution soon. For questions or concerns please email community@magento.com.

Magento Forum

No aparece logotipo
 
green_rock
Jr. Member
 
Total Posts:  9
Joined:  2012-02-03
 

Hola community, espero que alguien me pueda ayudar a comprender porque no me aparece el logo en la pagina. No se que he echo mal porque antes si salia.
Yo sobrescibi el original por uno personalizado y con las mismas medidas y en la configuracion la ruta es correcta: images/logo.png pero ahora solo me sale el texto del “alt”.

Espero que alguien pueda ayudarme porque solo me queda esto para abrir la tienda.

Gracias

 
Magento Community Magento Community
Magento Community
Magento Community
 
mcalvo
Jr. Member
 
Total Posts:  18
Joined:  2012-02-02
 

Busca en Sistema > Configruaracion > Diseño

donde dice Logo Image Src, ahi deberias de poner el nombre de tu imagen

el que está por defecto es images/logo.gif

 
Magento Community Magento Community
Magento Community
Magento Community
 
green_rock
Jr. Member
 
Total Posts:  9
Joined:  2012-02-03
 

Gracias por contestar, el problema estaba en Bloquear salida HTML que estaba desactivado.
· Activar Bloquear salida HTML
· Limpiar la cache y Problema Solucionado.

 
Magento Community Magento Community
Magento Community
Magento Community
 
skaford
Jr. Member
 
Total Posts:  18
Joined:  2010-10-27
 

Me ocurre igual, he hecho de todo y aun no se soluciona, ninguna de las imagenes que subo a la carpeta images es cargada por el fronted

 
Magento Community Magento Community
Magento Community
Magento Community
Magento Community
Magento Community
Back to top