Posting in the Magento forums has been disabled pending the implementation of a new and improved forum solution which should better serve the community.

For new questions please post at magento.stackexchange.com, the community-run support site for the Magento community. We will be providing updates on the new forum solution soon. For questions or concerns please email community@magento.com.

Magento Forum

Image visible sur le front mais invisible sur le back-office
 
kathie
Jr. Member
 
Total Posts:  1
Joined:  2010-11-26
 

Bonjour a tous,

Je suis devant une impasse, après avoir cherché longtemps, je ne parviens pas a trouver une solution.
Je travail sur un magento enterprise 1.5

J’ai uploadé les images d’un serveur de test a un serveur de prod. L’import des produits c’est bien passé. Tout est nickel sur le Front.
Cependant, dans le back office, les images n’apparaissent pas. A la moindre modification du produit les images disparaissent du front puisque celle-ci ne sont pas présente dans l’administration.

Les droits au dossier sur le ftp ont bien été vérifié et d’après mon hébergeur, leurs serveurs sont correct.

Avez-vous déjà rencontré ce problème ? Auriez-vous une solution ?

Merci d’avance pour vos réponses.

Excellente journée

Kat

 
Magento Community Magento Community
Magento Community
Magento Community
 
eloumedou
Jr. Member
 
Total Posts:  2
Joined:  2012-03-19
 

Bonjour Katie,

J’ai exactement le même problème…

Pas de solution trouvée depuis?

 
Magento Community Magento Community
Magento Community
Magento Community
Magento Community
Magento Community
Back to top