Posting in the Magento forums has been disabled pending the implementation of a new and improved forum solution which should better serve the community.

For new questions please post at magento.stackexchange.com, the community-run support site for the Magento community. We will be providing updates on the new forum solution soon. For questions or concerns please email community@magento.com.

Magento Forum

Upload funktioniert nur teilweise
 
koron
Jr. Member
 
Total Posts:  1
Joined:  2011-09-17
 

Hi,

ich habe it Magento lokal auf einem XAMPP installiert. Wenn ich nun allerdings bei einem Produkt ein Bild hochladen will wird das Datename dann kurz geld und dann direkt rot und es passiet weiter nichts. Fehlermeldung kommt leider auch nicht.

Wenn in bei einem Downloadprodukt eine zip hochlade das selbe, allerdings habe ich gesehen, dass die zip unter magento/media/downloadable/tmp richtig hoch geladen wird aber weiterhin passiert nichts und Magento sagt bei speichern immer, dass die Datei nicht hochgeladen wurde.

Der Schreibschutz für das komplette Magento Verzeichniss ist aufgehoben und soga die Berechtigung für Windows-user “Jeder” ist auf Vollzugriff.

mfg

 
Magento Community Magento Community
Magento Community
Magento Community
 
forrestq
Jr. Member
 
Total Posts:  1
Joined:  2012-08-01
 

Hast du schon eine antwort auf die frage? wenn ja kannst mich ne PN oder hier schreiben!!!

 
Magento Community Magento Community
Magento Community
Magento Community
Magento Community
Magento Community
Back to top