Posting in the Magento forums has been disabled pending the implementation of a new and improved forum solution which should better serve the community.

For new questions please post at magento.stackexchange.com, the community-run support site for the Magento community. We will be providing updates on the new forum solution soon. For questions or concerns please email community@magento.com.

Magento Forum

Páginas não abrem!! Urgente!! 
 
surt0
Jr. Member
 
Total Posts:  10
Joined:  2009-05-03
 

Pessoal.. instalei a versão nova do magento 1.4.0.1 e estou tendo um baita problema.. de começo estava tudo ok.. criei vários blocos estáticos, mudei a home, tudo certo.. o problema aconteceu depois que fiz alteração no Geral, na configuração da loja onda escolho país, fuso horario, etc.. apenas acertei para BR e agora nao consigo mais acessar as páginas “CMS>Gerenciar Página” e “CMS>Blocos Estáticos” .. ja reinstalei o magento 3 vezes e nao resolve.. sempre o mesmo problema.. funciona até que eu faça qualquer alteração nas configurações.. depois nao abre mais.. simplesmente quando clico no menu fica branco, não abre o que chamei..

Disponibilizo o login e senha do admin para alguem que possa me ajudar!!

http://loja.smaile.com.br/index.php/admin

Lg: smaile
Sh: abcd1234

Obrigado!!!

 
Magento Community Magento Community
Magento Community
Magento Community
 
Ricardo Johnny
Jr. Member
 
Total Posts:  5
Joined:  2010-05-17
 

também estou com o mesmo problema, alguem pode ajudar?

 
Magento Community Magento Community
Magento Community
Magento Community
 
bittencourtal
Jr. Member
 
Total Posts:  4
Joined:  2008-09-30
 

http://www.magentocommerce.com/boards/viewthread/102261/#t252056

 
Magento Community Magento Community
Magento Community
Magento Community
Magento Community
Magento Community
Back to top